电脑中谷歌浏览器升级后阿里有关的Alipay插件无法使用如何解决

发布时间:2016-04-30 10:42发布者:系统城-shaojing浏览数:166

近来有用户反映,在电脑中使用的谷歌Chrome浏览器进行升级后,出现了无法使用与阿里相关的一些Alipay插件,比如支付宝、旺旺等。如果我们遇到了相同的问题,应该如何进行解决呢?对于这个情况,系统城小编提供以下方法,希望可以帮助大家解决这个问题。

1、在出现的提示中点击“在该网站上始终运行”;

电脑中谷歌浏览器升级后阿里有关的Alipay插件无法使用如何解决1

2、在地址栏输入chrome://plugins/,勾选“始终允许”;

电脑中谷歌浏览器升级后阿里有关的Alipay插件无法使用如何解决2

3、点开详细信息,注意确定需要启用哪个插件;

电脑中谷歌浏览器升级后阿里有关的Alipay插件无法使用如何解决3

4、找到旺旺的对应启用插件;

电脑中谷歌浏览器升级后阿里有关的Alipay插件无法使用如何解决4

5、找到支付宝的对应启用插件;

电脑中谷歌浏览器升级后阿里有关的Alipay插件无法使用如何解决5

6、然后拉至最下边,点击“立即重新启动”按钮。

电脑中谷歌浏览器升级后阿里有关的Alipay插件无法使用如何解决6

如果电脑中谷歌浏览器进行升级后,出现无法使用阿里有关的Alipay插件,那么可以参考以上方法来解决问题。

最新win7系统下载 | win8 ghost系统下载 | win7旗舰版系统下载
本站发布的系统与软件仅为个人学习测试使用,请在下载后24小时内删除,不得用于任何商业用途,否则后果自负,请支持购买微软正版软件!
如侵犯到您的权益,请及时通知我们,我们会及时处理。
Copyright @ 2011 系统城 版权声明 网站导航